Проблема

Сообщайте о проблемах, предлагайте новые функции - всё о Mars Banks Base здесь
CRack

Unread post Sun May 08, 2005 10:51 am

У меня проблема-
Прога ставится нормально, но не запускается, при нажатии на ехе шник
ничего не появляется :(
Carck

Unread post Mon May 16, 2005 11:43 am

Мне кто-нить всетаки поможет?
User avatar
Marsianin
Administrator
Administrator
Posts: 1573
Joined: Tue Jan 25, 2005 3:02 am
Location: Red Planet
Contact:

Unread post Mon May 23, 2005 12:19 pm

Как не запускается, вообще ничего ?
А по Ctrl+Alt+Del видна ?
Какая система (Win9x, WinXP), процессор...может долго грузится ?
Is there any life on Mars ?
SKYWorker

Unread post Fri Jul 15, 2005 4:50 am

Marsianin wrote:Как не запускается, вообще ничего ?
А по Ctrl+Alt+Del видна ?
Какая система (Win9x, WinXP), процессор...может долго грузится ?

Та же самая ситуация, у меня тоже не Запускается MarsBankBase10. Использую WinXP, проц. Celeron 432, Прога грузится совсем, в процессах системы её нет.
User avatar
Marsianin
Administrator
Administrator
Posts: 1573
Joined: Tue Jan 25, 2005 3:02 am
Location: Red Planet
Contact:

Unread post Mon Jul 18, 2005 2:04 pm

Пока не могу дать внятного ответа на эту проблему :-(
Будем разбираться...

Но жалующихся не так много. Попробуйте может в своей системе повыгружать какие-то программы. Может обнаружится та, с которой Banks Base конфликтует.
Is there any life on Mars ?
Guest

Unread post Mon Nov 21, 2005 7:06 pm

А существует или может планируется появиться свежая база БИН-ов
года 2005-го?
С удовольствием пожертвую ради такого случая денег.
User avatar
Marsianin
Administrator
Administrator
Posts: 1573
Joined: Tue Jan 25, 2005 3:02 am
Location: Red Planet
Contact:

Unread post Mon Nov 21, 2005 9:33 pm

Думаю, существует :-D
Вот только у меня её пока нет :(
Ну ничего, работаем в этом направлении... :ninja:
Is there any life on Mars ?
Post Reply